通达信判断60日均线走平

通达信里60日均线走平或向上的代码怎么写

MA1:=MA(CLOSE,N);
C>MA1 AND
MA1>REF(MA1,1) OR REF(MA1,1)>REF(MA1,2)AND REF(MA1,2)=REF(MA1,3);

通达信写指标,写60日均线上行或走平的,EE:=MA60>=REF(MA60,1);但实际只选...

EE:=MA60=REF(MA60,1);

通达信60日均线走平不小于一个月的选股公式

250 250

哪位老师能编出30日均线与60日均线同时走平的选股公式?

GH1:=MA(C,30);

GH2:=MA(C,60);

MA30走平:=GH1-REF(GH1,1)<0.002 AND GH1-REF(GH1,1)>=0;

MA60走平:=GH2-REF(GH2,1)<0.002 AND GH2-REF(GH2,1)>=0;

TS:MA30走平 AND MA60走平;

求通达信收盘价在5日均线之上的选股公式

炒股票是没有公式的,公式不能作为股票的卖买点,量生要还是看公司的账和状况。

请高手帮忙编写一个通达信均线金叉选股公式

关于这个BAIDU一下会有吧